<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu-HU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu-HU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu-HU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu-HU">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://trendmonitor.hu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://trendmonitor.hu/wp-content/themes/divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>egyszer volt, hol nem volt: elzárják a pénzcsapokat | K&amp;H trendmonitor</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="K&amp;H trendmonitor &raquo; hírcsatorna" href="http://trendmonitor.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="K&amp;H trendmonitor &raquo; hozzászólás hírcsatorna" href="http://trendmonitor.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trendmonitor.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="K&amp;H trendmonitor 2016 Divi child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://trendmonitor.hu/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://trendmonitor.hu/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://trendmonitor.hu/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #003768;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://trendmonitor.hu/wp-content/themes/divi/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://trendmonitor.hu/wp-content/themes/Divi-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='azurecurve-tag-cloud-css'  href='http://trendmonitor.hu/wp-content/plugins/azurecurve-tag-cloud/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://trendmonitor.hu/wp-content/themes/divi/epanel/shortcodes/css/shortcodes.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://trendmonitor.hu/wp-content/themes/divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/styles/magnific_popup.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://trendmonitor.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"0","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<!-- OG: 2.4 -->
<link rel="image_src" href="http://trendmonitor.hu/wp-content/uploads/2017/06/once-upon-a-time-719174_1920.jpg" />
<meta itemprop="image" content="http://trendmonitor.hu/wp-content/uploads/2017/06/once-upon-a-time-719174_1920.jpg" />
<meta name="msapplication-TileImage" content="http://trendmonitor.hu/wp-content/uploads/2017/06/once-upon-a-time-719174_1920.jpg" />

<meta property="og:image" content="http://trendmonitor.hu/wp-content/uploads/2017/06/once-upon-a-time-719174_1920.jpg" />
<meta property="og:description" content="Az utóbbi napokban több jegybank felől is nyugtalanító hírek érkeztek a befektetők számára. Ássunk a mélyére, mennyire is kell tartanunk ezektől! Először két hete az amerikai Fed jelentette be, hogy – a kamatemelésen túl – várhatóan már ősztől megkezdi a mérlegének szűkítését, ami praktikusan annyit jelent, hogy elkezdi kivonni az elmúlt években a piacokra öntött több száz milliárd dollárt. Majd..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:site_name" content="K&amp;H trendmonitor" />
<meta property="og:title" content="egyszer volt, hol nem volt: elzárják a pénzcsapokat" />
<meta property="og:url" content="http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/" />
<meta property="article:tag" content="EKB" />
<meta property="article:tag" content="Fed" />
<meta property="article:tag" content="infláció" />
<meta property="article:tag" content="jegybankok" />
<meta property="article:tag" content="kamatemelés" />
<meta property="article:tag" content="kötvényhozam" />
<meta property="article:tag" content="kötvénypiac" />
<meta property="article:tag" content="portfolioblogger" />
<meta property="article:tag" content="portfoliocimlap" />
<meta property="article:tag" content="részvényárfolyam" />
<meta property="article:tag" content="részvénypiac" />
<meta property="article:published_time" content="2017-06-30T10:40:47+00:00" />
<meta property="article:modified_time" content="2017-06-30T10:54:29+00:00" />
<meta property="article:author" content="http://trendmonitor.hu/author/hajosi_peter/" />
<meta property="article:section" content="befektetés" />
<meta property="profile:first_name" content="Péter" />
<meta property="profile:last_name" content="Hajósi" />
<meta property="profile:username" content="Hajósi Péter" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="egyszer volt, hol nem volt: elzárják a pénzcsapokat" />
<meta property="twitter:description" content="Az utóbbi napokban több jegybank felől is nyugtalanító hírek érkeztek a befektetők számára. Ássunk a mélyére, mennyire is kell tartanunk ezektől! Először két hete az amerikai Fed jelentette be, hogy – a kamatemelésen túl – várhatóan már ősztől megkezdi a mérlegének szűkítését, ami praktikusan annyit jelent, hogy elkezdi kivonni az elmúlt években a piacokra öntött több száz milliárd dollárt. Majd a héten először Mario Draghi beszélt arról, hogy az Európai Központi Bank a mostani havi 60 milliárd eurós kötvényvásárlási programját fokozatosan kivezeti a piacról. Szerdán pedig már a brit jegybank elnöke, Mark Carney is egy esetleges kamatemelést emlegetett. &nbsp; vége az ingyen pénz korszakának? A piacok az ilyen hírekre meglehetősen idegesen szoktak reagálni. Érthető, hiszen a jegybankok bármiféle szigorítása (kamatemelés, mennyiségi lazítás leállítása vagy a korábban a piacra bepumpált pénzek kiszivattyúzása) azt jelenti, hogy lassan véget ér az az évek óta tartó nagyon kellemes állapot, ahol a befektetők ingyen pénzzel kitömött zsebbel vesznek mindent, ami elérhető és amiben fantáziát látnak. De mi mást is tehetnének a jegybankok, ha a gazdasági adatok ennyire látványosan javulnak és éledezik az infláció? A Citi Research egy elemzésében láttam ezt az ábrát, ami azt mutatja, hogy várhatóan hogyan futnak majd ki ezek a kötvényvásárlási programok. A fekete szaggatott vonalat érdemes figyelni, miszerint innentől valóban új világ kezdődik és néhány éven belül leállítják a pénzpumpát. &nbsp; mit is jelent ez a befektetőknek? A kérdés megválaszolásához válasszuk ketté a kötvény- és részvénybefektetéseket. Az előbbiek esetében egyszerű a válasz: ha a forgalomban lévő pénz mennyisége lassabban nő vagy egyenesen csökken, akkor a hozamok elindulnak felfelé, ami negatívan hat az árfolyamra. A részvényeknél viszont nem ilyen egyértelmű a helyzet. Egyrészről ugyanis itt is igaz, hogy a pénzkínálat szűkülése a részvénypiacokat is negatívan érinti, ugyanakkor azt sem szabad elfelejteni, hogy a jegybankok csak akkor reagálnak, amikor a javuló makróadatokat látva visszafogják a korábbi stimulusokat. A gazdasági adatok pedig egyértelműen javulnak, és ez a vállalati profitokban is lecsapódik. Így bár a részvénypiacok értékeltsége feszítettnek tűnik, de ha a profitok követik az árfolyamokat, akkor a mostani emelkedés fenntartható. Én bízok abban, hogy a mostani 2% körüli inflációval és stabil növekedéssel jellemezhető környezet még hosszan velünk marad, a részvények is tovább tudnak felfelé araszolni. Összefoglalva tehát új korszak előtt állunk, ami a hozamok emelkedésén keresztül a kötvénybefektetéseket negatívan érinti, viszont a párhuzamosan javuló gazdasági adatok a részvényeket továbbra is segítik" />
<meta property="twitter:image" content="http://trendmonitor.hu/wp-content/uploads/2017/06/once-upon-a-time-719174_1920.jpg" />
<meta property="twitter:url" content="http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://trendmonitor.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trendmonitor.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trendmonitor.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='az olaj és a hírek' href='http://trendmonitor.hu/az-olaj-es-a-hirek/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/" />
<link rel='shortlink' href='http://trendmonitor.hu/?p=202415' />
<link rel="alternate" type="application/json+oembed" href="http://trendmonitor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendmonitor.hu%2Fegyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trendmonitor.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendmonitor.hu%2Fegyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
   <script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 5px;
									border: 1px solid ;
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 40px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
	
	<style id="module-customizer-css">
			</style>

	<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;width:100%;z-index:9000;margin:0;overflow:hidden}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}@media (max-width:1339px){.tplis-cl-cookies .container{max-width:960px}}.tplis-cl-cookies .container{padding-top:10px;padding-bottom:10px}.agree-button{display:block;min-width:130px;padding:10px 20px;background:#3abdec;border:0;-webkit-border-radius:5px;-moz-border-radius:5px;-ms-border-radius:5px;-o-border-radius:5px;border-radius:5px;color:#fff;font-size:16px;text-align:center;text-decoration:none;cursor:pointer;-webkit-transition:background .5s;-moz-transition:background .5s;-o-transition:background .5s;transition:background .5s}.agree-button:hover{background-color:#0089BC}.tplis-cl-cookies{color:#003767;line-height:20px;background:rgba(229,247,253,.9);-webkit-box-shadow:0 -2px 4px rgba(0,0,0,.16);-moz-box-shadow:0 -2px 4px rgba(0,0,0,.16);box-shadow:0 -2px 4px rgba(0,0,0,.16)}.tplis-cl-cookies-text{display:table-cell;padding-right:20px;font-size:14px;vertical-align:middle}.tplis-cl-cookies-text a{color:#00aeef;text-decoration:underline;font-weight:normal;border-bottom:none}.tplis-cl-cookies-text a:hover{text-decoration:none;color:#00aeef;opacity:1}.tplis-cl-cookies-buttons{display:table-cell;padding-left:20px;vertical-align:middle}@media (max-width:767px){.tplis-cl-cookies-buttons{display:block;padding-left:0;padding-top:10px}}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://trendmonitor.hu/wp-content/uploads/2016/10/trendmonitor-site-bg-v1.png'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<link rel="icon" href="http://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42886059-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" id="et-custom-css">
.container:before { background-color:transparent !important; }
.et_pb_widget_area_right { border-left:0 !important; }
.et_pb_widget_area_left { border-right:0 !important; }

.ertesites-button {
color: #ffffff;
height:45px;
padding-top:10px;
font-size: 15px;
font-weight: bold;
width:100%;

}

.feliratkozas-footer {
width:300px;
margin-top:-150px;
float: right;
}


/* ikonok*/
.ssba-wrap {
 margin-top:-140px;
height:35px;
float:left;
}

/* előző - következő poszt gombok */
.aw-post-control  { 
margin-top: 100px;
padding:5px; height:60px; margin-bottom:20px;
padding-top:20px;
border-top: 1px solid #00aeef;
}



.aw-post-control  .lapoz-jobb { float: right}
.aw-post-control  .lapoz-bal { float: left}

.aw-post-control  a:link,  .pagination a:link {
padding:15px;
border: 1px solid #00aeef;
border-radius: 5px;
color:#00aeef;
background-color:#FFFFFF;
font-weight: bold;
}

.aw-post-control  a:hover,  .pagination a:hover { 
color:#ffffff;
background-color: #00aeef;
}

#sidebar .et_pb_widget a:hover {
    color: #0076a3;
}

.et_pb_post {
/*background-color:#ffffff;
padding:5px;*/

}


/*  tag cloud*/

.tagcloud a:link{
height:35px;
font-weight: bold;
border:1px solid #00aeef;
padding-top:5px;
background:#ffffff;
}

.tagcloud a:hover{
color:#ffffff important!;
background: #00aeef;
}

h1.entry-title.main_title {color:#00aeef; text-align:center; font-weight:bold; font-size:32px;}

/*  sidebar jelenkezés box mobilon nem kell*/
@media only screen and (max-width: 980px) {
#text-6 {display: none;}
}

/* impresszum oldal */

.page.et_pb_pagebuilder_layout #main-content {
max-width: 1280px;
margin: 0 auto;
padding-left:35px;
padding-right:35px;
}

.et_pb_section {
    background-color: rgba(255, 255, 255, 0.75) !important;
}

p a:link {
   text-decoration: underline;
}

p a:hover {
    color: #0076a3;
}
</style></head>
<body class="single single-post postid-202415 single-format-standard custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_gutter et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme unknown">

	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="100">
		   <div class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0 et_pb_row_fullwidth et_pb_row_empty">
				
				
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		   <div id="topbar">
		   	<div class="container clearfix">
		   		<h1 class="hidden-md-down">K&amp;H trendmonitor</h1>
		   	</div>
		   </div>
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://trendmonitor.hu/">
						<img src="http://trendmonitor.hu/wp-content/uploads/2016/10/KH_logo_fentrol_kilogo.png" alt="K&amp;H trendmonitor" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="100" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://trendmonitor.hu/">kezdőlap</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://trendmonitor.hu/rolunk/">rólunk</a></li>
<li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466"><a href="http://trendmonitor.hu/category/szemelyes-penzugyek/">személyes pénzügyek</a></li>
<li id="menu-item-2465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2465"><a href="http://trendmonitor.hu/category/befektetes/">befektetés</a></li>
<li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2464"><a href="http://trendmonitor.hu/category/nap-hire/">nap híre</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2467"><a href="http://trendmonitor.hu/category/egyeb/">egyéb</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://trendmonitor.hu/">
					<input type="search" class="et-search-field" placeholder="keresés &hellip;" value="" name="s" title="Keresés erre:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		  <div class="et_pb_section  et_pb_section_3 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</header> <!-- #main-header -->

		<div id="et-main-area">
<div class="home-header header-block text-primary">
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-lg-4 header-content" style="overflow: auto;">
              <h1 class="hidden-lg-up">K&amp;H trendmonitor</h1>
              <h3 class="text-primary"><strong>gazdasági hírek, vélemények</strong></h3>
            	<strong><ul>
                  <li><a href="http://trendmonitor.hu/category/szemelyes-penzugyek/">személyes pénzügyek</a></li>
            		<li><a href="http://trendmonitor.hu/category/befektetes/">befektetés</a></li>         		
            		<li><a href="http://trendmonitor.hu/category/nap-hire/">nap híre</a></li>
            	</ul></strong>
            </div>
        </div>
    </div>
</div>

<div class="feliratkozas-footer feliratkozas-header hidden-lg-up p-a-2">
  <a href="/hirlevel-feliratkozas/" class="button"> 
  értesítést kérek az új cikkekről <i class="icon icon-kh-arrow-right"></i></a>
</div><div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-202415" class="et_pb_post post-202415 post type-post status-publish format-standard has-post-thumbnail hentry category-befektetes tag-ekb tag-fed tag-inflacio tag-jegybankok tag-kamatemeles tag-kotvenyhozam tag-kotvenypiac tag-portfolioblogger tag-portfoliocimlap tag-reszvenyarfolyam tag-reszvenypiac">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">egyszer volt, hol nem volt: elzárják a pénzcsapokat</h1>

						
													<div class="post-meta">
							<div class="published"><span class="published">2017.06.30</span></div><span class="author vcard"><i class="icon icon-user"></i><a href="http://trendmonitor.hu/author/hajosi_peter/" title="Hajósi Péter bejegyzései" rel="author">Hajósi Péter</a></span><span class="meta-categories"><i class="icon icon-align-justify"></i><a href="http://trendmonitor.hu/category/befektetes/" rel="category tag">befektetés</a></span><div class="meta-tags"><i class="icon icon-tag"></i><a href="http://trendmonitor.hu/tag/ekb/" rel="tag">EKB</a>, <a href="http://trendmonitor.hu/tag/fed/" rel="tag">Fed</a>, <a href="http://trendmonitor.hu/tag/inflacio/" rel="tag">infláció</a>, <a href="http://trendmonitor.hu/tag/jegybankok/" rel="tag">jegybankok</a>, <a href="http://trendmonitor.hu/tag/kamatemeles/" rel="tag">kamatemelés</a>, <a href="http://trendmonitor.hu/tag/kotvenyhozam/" rel="tag">kötvényhozam</a>, <a href="http://trendmonitor.hu/tag/kotvenypiac/" rel="tag">kötvénypiac</a>, <a href="http://trendmonitor.hu/tag/portfolioblogger/" rel="tag">portfolioblogger</a>, <a href="http://trendmonitor.hu/tag/portfoliocimlap/" rel="tag">portfoliocimlap</a>, <a href="http://trendmonitor.hu/tag/reszvenyarfolyam/" rel="tag">részvényárfolyam</a>, <a href="http://trendmonitor.hu/tag/reszvenypiac/" rel="tag">részvénypiac</a></div>						</div>
					</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="pf-content"><p>Az utóbbi napokban több jegybank felől is nyugtalanító hírek érkeztek a befektetők számára. Ássunk a mélyére, mennyire is kell tartanunk ezektől!</p>
<p>Először két hete az amerikai Fed jelentette be, hogy – a kamatemelésen túl – várhatóan már ősztől megkezdi a mérlegének szűkítését, ami praktikusan annyit jelent, hogy elkezdi kivonni az elmúlt években a piacokra öntött több száz milliárd dollárt. Majd a héten először Mario Draghi beszélt arról, hogy az Európai Központi Bank a mostani havi 60 milliárd eurós kötvényvásárlási programját fokozatosan kivezeti a piacról. Szerdán pedig már a brit jegybank elnöke, Mark Carney is egy esetleges kamatemelést emlegetett.</p>
<p>&nbsp;</p>
<p><strong>vége az ingyen pénz korszakának?</strong></p>
<p>A piacok az ilyen hírekre meglehetősen idegesen szoktak reagálni. Érthető, hiszen a jegybankok bármiféle szigorítása (kamatemelés, mennyiségi lazítás leállítása vagy a korábban a piacra bepumpált pénzek kiszivattyúzása) azt jelenti, hogy lassan véget ér az az évek óta tartó nagyon kellemes állapot, ahol a befektetők ingyen pénzzel kitömött zsebbel vesznek mindent, ami elérhető és amiben fantáziát látnak.</p>
<p>De mi mást is tehetnének a jegybankok, ha a gazdasági adatok ennyire látványosan javulnak és éledezik az infláció? A Citi Research egy elemzésében láttam ezt az ábrát, ami <strong>azt mutatja, hogy várhatóan hogyan futnak majd ki ezek a kötvényvásárlási programok</strong>. A fekete szaggatott vonalat érdemes figyelni, miszerint innentől valóban új világ kezdődik és néhány éven belül leállítják a pénzpumpát.</p>
<div id="attachment_202420" style="width: 681px" class="wp-caption aligncenter"><a href="http://trendmonitor.hu/wp-content/uploads/2017/06/jegybankok__2.png" data-rel="lightbox-0" title=""><img class="size-full wp-image-202420" src="http://trendmonitor.hu/wp-content/uploads/2017/06/jegybankok__2.png" alt="(forrás: Citi Research)" width="671" height="395" srcset="http://trendmonitor.hu/wp-content/uploads/2017/06/jegybankok__2.png 671w, http://trendmonitor.hu/wp-content/uploads/2017/06/jegybankok__2-300x177.png 300w" sizes="(max-width: 671px) 100vw, 671px" /></a><p class="wp-caption-text">(forrás: Citi Research)</p></div>
<p>&nbsp;</p>
<p><strong>mit is jelent ez a befektetőknek?</strong></p>
<p>A kérdés megválaszolásához válasszuk ketté a kötvény- és részvénybefektetéseket. Az előbbiek esetében egyszerű a válasz: ha a forgalomban lévő pénz mennyisége lassabban nő vagy egyenesen csökken, akkor a hozamok elindulnak felfelé, ami negatívan hat az árfolyamra.</p>
<p>A részvényeknél viszont nem ilyen egyértelmű a helyzet. Egyrészről ugyanis itt is igaz, hogy a pénzkínálat szűkülése a részvénypiacokat is negatívan érinti, ugyanakkor azt sem szabad elfelejteni, hogy a jegybankok csak akkor reagálnak, amikor a javuló makróadatokat látva visszafogják a korábbi stimulusokat. A gazdasági adatok pedig egyértelműen javulnak, és ez a vállalati profitokban is lecsapódik. Így bár a részvénypiacok értékeltsége feszítettnek tűnik, de ha a profitok követik az árfolyamokat, akkor a <a href="http://trendmonitor.hu/dragasagom/">mostani emelkedés fenntartható. </a></p>
<blockquote><p>Én bízok abban, hogy a mostani 2% körüli inflációval és stabil növekedéssel jellemezhető környezet még hosszan velünk marad, a részvények is tovább tudnak felfelé araszolni.</p>
<p>Összefoglalva tehát új korszak előtt állunk, ami a hozamok emelkedésén keresztül a kötvénybefektetéseket negatívan érinti, viszont a párhuzamosan javuló gazdasági adatok a részvényeket továbbra is segítik majd.</p></blockquote>
<div class="feliratkozas-footer">
  <a href="/hirlevel-feliratkozas/" class="button"> 
  értesítést kérek az új cikkekről <i class="icon icon-kh-arrow-right"></i></a>
</div>
</div><!-- Simple Share Buttons Adder (6.3.1) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:right"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/"  target="_blank" ><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_fb-1.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/"  target="_blank" ><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_gp-1.png" title="Share on Google+" class="ssba ssba-img" alt="Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/&amp;text=egyszer+volt%2C+hol+nem+volt%3A+elz%C3%A1rj%C3%A1k+a+p%C3%A9nzcsapokat+"  target="_blank" ><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_twt-1.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/"  target="_blank" ><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_ln-1.png" alt="Share on LinkedIn" title="LinkedIn" class="ssba ssba-img" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=egyszer volt, hol nem volt: elzárják a pénzcsapokat&amp;body=%20http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/"><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_em-1.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://trendmonitor.hu/wp-content/uploads/2016/10/icon_prnt-1.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><div class="aw-post-control"><a class="lapoz-bal" href="http://trendmonitor.hu/az-olaj-es-a-hirek/"> <i class="icon icon-kh-arrow-left"></i> előző cikk</a></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">hírlevél feliratkozás</h4>			<div class="textwidget"> <a href="/hirlevel-feliratkozas/" class="button button-block"> 
  értesítést kérek az új cikkekről <i class="icon icon-kh-arrow-right"></i></a></div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">legutóbbi bejegyzések</h4>		<ul>
					<li>
				<a href="http://trendmonitor.hu/egyszer-volt-hol-nem-volt-elzarjak-a-penzcsapokat/">egyszer volt, hol nem volt: elzárják a pénzcsapokat</a>
						</li>
					<li>
				<a href="http://trendmonitor.hu/az-olaj-es-a-hirek/">az olaj és a hírek</a>
						</li>
					<li>
				<a href="http://trendmonitor.hu/ne-engedd-nyaralni-a-megtakaritasodat/">ne engedd nyaralni a megtakarításodat!</a>
						</li>
					<li>
				<a href="http://trendmonitor.hu/befektetokent-is-jol-jartunk-az-unioval/">befektetőként is jól jártunk az Unióval</a>
						</li>
					<li>
				<a href="http://trendmonitor.hu/messze-meg-a-normalizalodas/">messze még a normalizálódás</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-5" class="et_pb_widget widget_categories"><h4 class="widgettitle">kategóriák</h4>		<ul>
	<li class="cat-item cat-item-2"><a href="http://trendmonitor.hu/category/befektetes/" >befektetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://trendmonitor.hu/category/egyeb/" >egyéb</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://trendmonitor.hu/category/nap-hire/" >nap híre</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://trendmonitor.hu/category/szemelyes-penzugyek/" >személyes pénzügyek</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="azurecurve_tag_cloud-2" class="et_pb_widget widget_azurecurve_tag_cloud"><h4 class="widgettitle">címkék</h4><a href='http://trendmonitor.hu/tag/reszvenypiac/' class='tag-link-19 tag-link-position-1' title='72 téma' style='font-size: 10pt;'>részvénypiac</a>
<a href='http://trendmonitor.hu/tag/fed/' class='tag-link-29 tag-link-position-2' title='46 téma' style='font-size: 10pt;'>Fed</a>
<a href='http://trendmonitor.hu/tag/jegybankok/' class='tag-link-31 tag-link-position-3' title='40 téma' style='font-size: 10pt;'>jegybankok</a>
<a href='http://trendmonitor.hu/tag/kotvenypiac/' class='tag-link-27 tag-link-position-4' title='40 téma' style='font-size: 10pt;'>kötvénypiac</a>
<a href='http://trendmonitor.hu/tag/nap-abraja/' class='tag-link-32 tag-link-position-5' title='34 téma' style='font-size: 10pt;'>nap ábrája</a>
<a href='http://trendmonitor.hu/tag/kamatemeles/' class='tag-link-30 tag-link-position-6' title='33 téma' style='font-size: 10pt;'>kamatemelés</a>
<a href='http://trendmonitor.hu/tag/ekb/' class='tag-link-76 tag-link-position-7' title='29 téma' style='font-size: 10pt;'>EKB</a>
<a href='http://trendmonitor.hu/tag/feltorekvo-piacok/' class='tag-link-43 tag-link-position-8' title='25 téma' style='font-size: 10pt;'>feltörekvő piacok</a>
<a href='http://trendmonitor.hu/tag/mnb/' class='tag-link-26 tag-link-position-9' title='22 téma' style='font-size: 10pt;'>MNB</a>
<a href='http://trendmonitor.hu/tag/usa/' class='tag-link-74 tag-link-position-10' title='22 téma' style='font-size: 10pt;'>USA</a>
<a href='http://trendmonitor.hu/tag/kina/' class='tag-link-34 tag-link-position-11' title='20 téma' style='font-size: 10pt;'>Kína</a>
<a href='http://trendmonitor.hu/tag/nyersanyag/' class='tag-link-42 tag-link-position-12' title='18 téma' style='font-size: 10pt;'>nyersanyag</a>
<a href='http://trendmonitor.hu/tag/inflacio/' class='tag-link-62 tag-link-position-13' title='17 téma' style='font-size: 10pt;'>infláció</a>
<a href='http://trendmonitor.hu/tag/bux/' class='tag-link-38 tag-link-position-14' title='17 téma' style='font-size: 10pt;'>BUX</a>
<a href='http://trendmonitor.hu/tag/brexit/' class='tag-link-137 tag-link-position-15' title='16 téma' style='font-size: 10pt;'>Brexit</a>
<a href='http://trendmonitor.hu/tag/eurozona/' class='tag-link-39 tag-link-position-16' title='14 téma' style='font-size: 10pt;'>eurózóna</a>
<a href='http://trendmonitor.hu/tag/portfolioepites/' class='tag-link-67 tag-link-position-17' title='14 téma' style='font-size: 10pt;'>portfólióépítés</a>
<a href='http://trendmonitor.hu/tag/olajar/' class='tag-link-96 tag-link-position-18' title='13 téma' style='font-size: 10pt;'>olajár</a>
<a href='http://trendmonitor.hu/tag/diverzifikacio/' class='tag-link-59 tag-link-position-19' title='12 téma' style='font-size: 10pt;'>diverzifikáció</a>
<a href='http://trendmonitor.hu/tag/10-meglepetes-2017-re/' class='tag-link-208 tag-link-position-20' title='11 téma' style='font-size: 10pt;'>10 meglepetés 2017-re</a>
<a href='http://trendmonitor.hu/tag/hitelminosites/' class='tag-link-79 tag-link-position-21' title='11 téma' style='font-size: 10pt;'>hitelminősítés</a>
<a href='http://trendmonitor.hu/tag/monetaris-politika/' class='tag-link-53 tag-link-position-22' title='11 téma' style='font-size: 10pt;'>monetáris politika</a>
<a href='http://trendmonitor.hu/tag/magyar/' class='tag-link-37 tag-link-position-23' title='10 téma' style='font-size: 10pt;'>magyar</a>
<a href='http://trendmonitor.hu/tag/arfolyampolitika/' class='tag-link-35 tag-link-position-24' title='10 téma' style='font-size: 10pt;'>árfolyampolitika</a>
<a href='http://trendmonitor.hu/tag/politikai-bizonytalansag/' class='tag-link-164 tag-link-position-25' title='9 téma' style='font-size: 10pt;'>politikai bizonytalanság</a>
<a href='http://trendmonitor.hu/tag/olaj/' class='tag-link-117 tag-link-position-26' title='9 téma' style='font-size: 10pt;'>olaj</a>
<a href='http://trendmonitor.hu/tag/richter/' class='tag-link-46 tag-link-position-27' title='8 téma' style='font-size: 10pt;'>Richter</a>
<a href='http://trendmonitor.hu/tag/magyar-telekom/' class='tag-link-33 tag-link-position-28' title='8 téma' style='font-size: 10pt;'>Magyar Telekom</a>
<a href='http://trendmonitor.hu/tag/arfolyam/' class='tag-link-10 tag-link-position-29' title='8 téma' style='font-size: 10pt;'>árfolyam</a>
<a href='http://trendmonitor.hu/tag/nyugdij/' class='tag-link-91 tag-link-position-30' title='8 téma' style='font-size: 10pt;'>nyugdíj</a>
<a href='http://trendmonitor.hu/tag/befektetoi-hibak/' class='tag-link-115 tag-link-position-31' title='8 téma' style='font-size: 10pt;'>befektetői hibák</a>
<a href='http://trendmonitor.hu/tag/trump/' class='tag-link-212 tag-link-position-32' title='7 téma' style='font-size: 10pt;'>Trump</a>
<a href='http://trendmonitor.hu/tag/euro/' class='tag-link-94 tag-link-position-33' title='7 téma' style='font-size: 10pt;'>euró</a>
<a href='http://trendmonitor.hu/tag/gdp/' class='tag-link-113 tag-link-position-34' title='7 téma' style='font-size: 10pt;'>GDP</a>
<a href='http://trendmonitor.hu/tag/sp500/' class='tag-link-68 tag-link-position-35' title='7 téma' style='font-size: 10pt;'>S&amp;P500</a>
<a href='http://trendmonitor.hu/tag/nyesz/' class='tag-link-90 tag-link-position-36' title='7 téma' style='font-size: 10pt;'>Nyesz</a>
<a href='http://trendmonitor.hu/tag/kockazatkezeles/' class='tag-link-60 tag-link-position-37' title='7 téma' style='font-size: 10pt;'>kockázatkezelés</a>
<a href='http://trendmonitor.hu/tag/mol/' class='tag-link-80 tag-link-position-38' title='7 téma' style='font-size: 10pt;'>MOL</a>
<a href='http://trendmonitor.hu/tag/fejlett-piacok/' class='tag-link-105 tag-link-position-39' title='6 téma' style='font-size: 10pt;'>fejlett piacok</a>
<a href='http://trendmonitor.hu/tag/europai-unio/' class='tag-link-155 tag-link-position-40' title='6 téma' style='font-size: 10pt;'>Európai Unió</a>
<a href='http://trendmonitor.hu/tag/video/' class='tag-link-178 tag-link-position-41' title='6 téma' style='font-size: 10pt;'>videó</a>
<a href='http://trendmonitor.hu/tag/magyar-reszveny/' class='tag-link-83 tag-link-position-42' title='6 téma' style='font-size: 10pt;'>magyar részvény</a>
<a href='http://trendmonitor.hu/tag/moodys/' class='tag-link-81 tag-link-position-43' title='6 téma' style='font-size: 10pt;'>Moody&#039;s</a>
<a href='http://trendmonitor.hu/tag/fitch/' class='tag-link-86 tag-link-position-44' title='6 téma' style='font-size: 10pt;'>Fitch</a>
<a href='http://trendmonitor.hu/tag/japan/' class='tag-link-47 tag-link-position-45' title='6 téma' style='font-size: 10pt;'>Japán</a>
<a href='http://trendmonitor.hu/tag/otp/' class='tag-link-82 tag-link-position-46' title='6 téma' style='font-size: 10pt;'>OTP</a>
<a href='http://trendmonitor.hu/tag/allamkotveny/' class='tag-link-110 tag-link-position-47' title='5 téma' style='font-size: 10pt;'>államkötvény</a>
<a href='http://trendmonitor.hu/tag/tozsde/' class='tag-link-112 tag-link-position-48' title='5 téma' style='font-size: 10pt;'>tőzsde</a>
<a href='http://trendmonitor.hu/tag/opec/' class='tag-link-157 tag-link-position-49' title='5 téma' style='font-size: 10pt;'>OPEC</a>
<a href='http://trendmonitor.hu/tag/alapkamat/' class='tag-link-134 tag-link-position-50' title='5 téma' style='font-size: 10pt;'>alapkamat</a>
<a href='http://trendmonitor.hu/tag/nyugdij-elotakarekossagi-szamla/' class='tag-link-100 tag-link-position-51' title='5 téma' style='font-size: 10pt;'>nyugdíj előtakarékossági számla</a>
<a href='http://trendmonitor.hu/tag/befektetes/' class='tag-link-11 tag-link-position-52' title='5 téma' style='font-size: 10pt;'>befektetés</a>
<a href='http://trendmonitor.hu/tag/romania/' class='tag-link-49 tag-link-position-53' title='5 téma' style='font-size: 10pt;'>Románia</a>
<a href='http://trendmonitor.hu/tag/forint/' class='tag-link-93 tag-link-position-54' title='5 téma' style='font-size: 10pt;'>forint</a>
<a href='http://trendmonitor.hu/tag/reszvenyek/' class='tag-link-18 tag-link-position-55' title='5 téma' style='font-size: 10pt;'>részvények</a>
<a href='http://trendmonitor.hu/tag/recesszio/' class='tag-link-52 tag-link-position-56' title='5 téma' style='font-size: 10pt;'>recesszió</a>
<a href='http://trendmonitor.hu/tag/ongondoskodas/' class='tag-link-89 tag-link-position-57' title='5 téma' style='font-size: 10pt;'>öngondoskodás</a>
<a href='http://trendmonitor.hu/tag/usd/' class='tag-link-57 tag-link-position-58' title='5 téma' style='font-size: 10pt;'>USD</a>
<a href='http://trendmonitor.hu/tag/gorogorszag/' class='tag-link-28 tag-link-position-59' title='4 téma' style='font-size: 10pt;'>Görögország</a>
<a href='http://trendmonitor.hu/tag/medvepiac/' class='tag-link-51 tag-link-position-60' title='4 téma' style='font-size: 10pt;'>medvepiac</a></div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">archívum</h4>		<ul>
			<li><a href='http://trendmonitor.hu/2017/06/'>2017. június</a>&nbsp;(6)</li>
	<li><a href='http://trendmonitor.hu/2017/05/'>2017. május</a>&nbsp;(8)</li>
	<li><a href='http://trendmonitor.hu/2017/04/'>2017. április</a>&nbsp;(7)</li>
	<li><a href='http://trendmonitor.hu/2017/03/'>2017. március</a>&nbsp;(10)</li>
	<li><a href='http://trendmonitor.hu/2017/02/'>2017. február</a>&nbsp;(8)</li>
	<li><a href='http://trendmonitor.hu/2017/01/'>2017. január</a>&nbsp;(5)</li>
	<li><a href='http://trendmonitor.hu/2016/12/'>2016. december</a>&nbsp;(13)</li>
	<li><a href='http://trendmonitor.hu/2016/11/'>2016. november</a>&nbsp;(6)</li>
	<li><a href='http://trendmonitor.hu/2016/10/'>2016. október</a>&nbsp;(4)</li>
	<li><a href='http://trendmonitor.hu/2016/09/'>2016. szeptember</a>&nbsp;(9)</li>
	<li><a href='http://trendmonitor.hu/2016/08/'>2016. augusztus</a>&nbsp;(12)</li>
	<li><a href='http://trendmonitor.hu/2016/07/'>2016. július</a>&nbsp;(12)</li>
	<li><a href='http://trendmonitor.hu/2016/06/'>2016. június</a>&nbsp;(12)</li>
	<li><a href='http://trendmonitor.hu/2016/05/'>2016. május</a>&nbsp;(11)</li>
	<li><a href='http://trendmonitor.hu/2016/04/'>2016. április</a>&nbsp;(7)</li>
	<li><a href='http://trendmonitor.hu/2016/03/'>2016. március</a>&nbsp;(11)</li>
	<li><a href='http://trendmonitor.hu/2016/02/'>2016. február</a>&nbsp;(8)</li>
	<li><a href='http://trendmonitor.hu/2016/01/'>2016. január</a>&nbsp;(8)</li>
	<li><a href='http://trendmonitor.hu/2015/12/'>2015. december</a>&nbsp;(17)</li>
	<li><a href='http://trendmonitor.hu/2015/11/'>2015. november</a>&nbsp;(10)</li>
	<li><a href='http://trendmonitor.hu/2015/10/'>2015. október</a>&nbsp;(10)</li>
	<li><a href='http://trendmonitor.hu/2015/09/'>2015. szeptember</a>&nbsp;(9)</li>
	<li><a href='http://trendmonitor.hu/2015/08/'>2015. augusztus</a>&nbsp;(9)</li>
	<li><a href='http://trendmonitor.hu/2015/07/'>2015. július</a>&nbsp;(1)</li>
	<li><a href='http://trendmonitor.hu/2015/06/'>2015. június</a>&nbsp;(1)</li>
	<li><a href='http://trendmonitor.hu/2015/05/'>2015. május</a>&nbsp;(2)</li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><div style="text-align:center;font-size:11px"><a target="_blank" href="http://www.portfolio.hu/blogger/"><img src="http://www.portfolio.hu/blogger/images/pfblogger2.gif" width="150" height="72" border="0" alt="Portfolio Blogger" title="Portfolio Blogger" /></a><br /><a target="_blank" href="http://www.portfolio.hu/blogger/">Mi ez?</a></div>
<script type="text/javascript" src="http://www.portfolio.hu/partner/promo/index.tdp?mode=js&w=160&ch=UTF-8"></script> </div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
			  <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
					
					
				
			</div> <!-- .et_pb_section -->				

		              <div class="et_pb_section  et_pb_section_6 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_2">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				

<div class="row">
	<div class="col-sm-6 et_pb_text_1 et_pb_text et_pb_text et_pb_module et_pb_bg_layout_dark">
		<a href="/impresszum/">impresszum</a> | <a href="/jogi-nyilatkozat/">jogi nyilatkozat</a>
	</div>
	<div class="col-sm-6">
		<ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				

		<li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="#" class="icon rounded_rectangle" title="facebook" target="_blank" style="background-color: #00aeef;"><span>facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-google-plus et_pb_social_media_follow_network_1">
				<a href="#" class="icon rounded_rectangle" title="Google+" target="_blank" style="background-color: #00aeef;"><span>Google+</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-rss et_pb_social_media_follow_network_2">
				<a href="http://trendmonitor.hu/feed/" class="icon rounded_rectangle" title="RSS" target="_blank" style="background-color: #00aeef;"><span>RSS</span></a>
				
			</li>

		
			</ul> <!-- .et_pb_counters -->
	</div>
</div>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_section_6.et_pb_section { background-color:#00aeef !important; }
.et_pb_section_3.et_pb_section { background-color:#232323 !important; padding-top: 0px; padding-bottom: 0px; }
.et_pb_row_0 { background-color:#a1d9f9; }
.et_pb_section_1.et_pb_section { background-color:#1c1c1c !important; padding-top: 0px; padding-bottom: 0px; }

@media only screen and ( min-width: 981px ) {
	.et_pb_row_0.et_pb_row { padding-top: 0px; padding-bottom: 0px; }
}

@media only screen and ( min-width: 768px ) and ( max-width: 980px ) {
	.et_pb_section_1 { display: none !important; display: none !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_section_1 { display: none !important; display: none !important; }
	.et_pb_row_0 { display: none !important; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/Divi-child/js/newsletter.js?ver=1'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/trendmonitor.hu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/js/custom.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/js/smoothscroll.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.fitvids.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/waypoints.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.magnific-popup.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/trendmonitor.hu\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/trendmonitor.hu\/wp-content\/themes\/divi\/images","builder_images_uri":"http:\/\/trendmonitor.hu\/wp-content\/themes\/divi\/includes\/builder\/images","et_frontend_nonce":"fc772f0cff","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d910487380","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"202415","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/frontend-builder-scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://trendmonitor.hu/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type="text/javascript">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</script></body>
</html><script>
	(function($) {
		$(document).ready(function() {
			var target = $('#main-content');
			if (target) {
				$('html, body').animate({
					scrollTop: target.offset().top-100
				}, 500);
				return false;
			}
		});
	})(jQuery)
</script>