<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="https://trendmonitor.hu/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://trendmonitor.hu/wp-content/themes/divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>irány a gyengülés | K&amp;H trendmonitor - gazdasági hírek, vélemények</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="K&amp;H trendmonitor - gazdasági hírek, vélemények &raquo; hírcsatorna" href="https://trendmonitor.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="K&amp;H trendmonitor - gazdasági hírek, vélemények &raquo; hozzászólás hírcsatorna" href="https://trendmonitor.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trendmonitor.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="K&amp;H trendmonitor 2016 Divi child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trendmonitor.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://trendmonitor.hu/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trendmonitor.hu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://trendmonitor.hu/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #003768;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='https://trendmonitor.hu/wp-content/themes/divi/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://trendmonitor.hu/wp-content/themes/Divi-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='azc-tc-css'  href='https://trendmonitor.hu/wp-content/plugins/azurecurve-tag-cloud/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://trendmonitor.hu/wp-content/themes/divi/epanel/shortcodes/css/shortcodes.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://trendmonitor.hu/wp-content/themes/divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/styles/magnific_popup.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trendmonitor.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"trendmonitor.hu","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"0","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/trendmonitor.hu\/wp-admin\/admin-ajax.php","nonce":"c71f13bf7d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!-- OG: 2.7.0 -->
<meta property="og:image" content="https://trendmonitor.hu/wp-content/uploads/2019/03/battery-1688883_960_720.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="678" /><meta property="og:description" content="Tegnapi döntésével az MNB leheletnyit szigorított csak a monetáris kondíciókon, és hosszabb távon is a laza kamatpolitika mellett tette le a garast. Ezzel kinyitotta az ajtót a forintgyengülés előtt. Miután az MNB által figyelt inflációs mutatók mostanra elérték a kitűzött, 3%-os célt, tegnap a jegybank óvatos lépést tett a szigorítás felé: 10 bázisponttal -0,05%-ra emelte..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="K&amp;H trendmonitor - gazdasági hírek, vélemények" /><meta property="og:title" content="irány a gyengülés" /><meta property="og:url" content="https://trendmonitor.hu/irany-a-gyengules/" /><meta property="og:updated_time" content="2019-03-27T09:17:22+02:00" /><meta property="article:tag" content="Brexit" /><meta property="article:tag" content="EURHUF" /><meta property="article:tag" content="forint" /><meta property="article:tag" content="kamatpolitika" /><meta property="article:tag" content="monetáris politika" /><meta property="article:tag" content="portfolioblogger" /><meta property="article:tag" content="portfoliocimlap" /><meta property="article:published_time" content="2019-03-27T09:17:10+02:00" /><meta property="article:modified_time" content="2019-03-27T09:17:22+02:00" /><meta property="article:author" content="https://trendmonitor.hu/author/hajosi_peter/" /><meta property="article:section" content="befektetés" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="irány a gyengülés" /><meta property="twitter:description" content="Tegnapi döntésével az MNB leheletnyit szigorított csak a monetáris kondíciókon, és hosszabb távon is a laza kamatpolitika mellett tette le a garast. Ezzel kinyitotta az ajtót a forintgyengülés előtt. Miután az MNB által figyelt inflációs mutatók mostanra elérték a kitűzött, 3%-os célt, tegnap a..." /><meta property="twitter:image" content="https://trendmonitor.hu/wp-content/uploads/2019/03/battery-1688883_960_720.jpg" /><meta property="twitter:image:width" content="960" /><meta property="twitter:image:height" content="678" /><meta property="twitter:url" content="https://trendmonitor.hu/irany-a-gyengules/" /><meta property="profile:first_name" content="Péter" /><meta property="profile:last_name" content="Hajósi" /><meta property="profile:username" content="Hajósi Péter" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://trendmonitor.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trendmonitor.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trendmonitor.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='mit tanulhatunk a múltbeli hozamokból?' href='https://trendmonitor.hu/mit-tanulhatunk-a-multbeli-hozamokbol/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://trendmonitor.hu/irany-a-gyengules/" />
<link rel='shortlink' href='https://trendmonitor.hu/?p=204302' />
<link rel="alternate" type="application/json+oembed" href="https://trendmonitor.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrendmonitor.hu%2Firany-a-gyengules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trendmonitor.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrendmonitor.hu%2Firany-a-gyengules%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
   <!-- Analytics by WP-Statistics v12.6 - https://wp-statistics.com/ -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<br />
<b>Warning</b>:  A non-numeric value encountered in <b>/var/userdata/web/trendmonitor.hu/website/www/wp-content/themes/divi/functions.php</b> on line <b>5837</b><br />
	<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;width:100%;z-index:9000;margin:0;overflow:hidden}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}@media (max-width:1339px){.tplis-cl-cookies .container{max-width:960px}}.tplis-cl-cookies .container{padding-top:10px;padding-bottom:10px}.agree-button{display:block;min-width:130px;padding:10px 20px;background:#3abdec;border:0;-webkit-border-radius:5px;-moz-border-radius:5px;-ms-border-radius:5px;-o-border-radius:5px;border-radius:5px;color:#fff;font-size:16px;text-align:center;text-decoration:none;cursor:pointer;-webkit-transition:background .5s;-moz-transition:background .5s;-o-transition:background .5s;transition:background .5s}.agree-button:hover{background-color:#0089BC}.tplis-cl-cookies{color:#003767;line-height:20px;background:rgba(229,247,253,.9);-webkit-box-shadow:0 -2px 4px rgba(0,0,0,.16);-moz-box-shadow:0 -2px 4px rgba(0,0,0,.16);box-shadow:0 -2px 4px rgba(0,0,0,.16)}.tplis-cl-cookies-text{display:table-cell;padding-right:20px;font-size:14px;vertical-align:middle}.tplis-cl-cookies-text a{color:#00aeef;text-decoration:underline;font-weight:normal;border-bottom:none}.tplis-cl-cookies-text a:hover{text-decoration:none;color:#00aeef;opacity:1}.tplis-cl-cookies-buttons{display:table-cell;padding-left:20px;vertical-align:middle}@media (max-width:767px){.tplis-cl-cookies-buttons{display:block;padding-left:0;padding-top:10px}}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://trendmonitor.hu/wp-content/uploads/2018/04/trendmonitor-site-bg-v2.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://trendmonitor.hu/wp-content/uploads/2016/10/cropped-kh_logo_512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42886059-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="et-custom-css">
body {
font-weight: 400;
}

.container:before { background-color:transparent !important; }
.et_pb_widget_area_right { border-left:0 !important; }
.et_pb_widget_area_left { border-right:0 !important; }

.ertesites-button {
color: #ffffff;
height:45px;
padding-top:10px;
font-size: 15px;
font-weight: bold;
width:100%;

}

.feliratkozas-footer {
width:300px;
margin-top:-150px;
float: right;
}


/* ikonok*/
.ssba-wrap {
 margin-top:-140px;
height:35px;
float:left;
}

/* előző - következő poszt gombok */
.aw-post-control  { 
margin-top: 100px;
padding:5px; height:60px; margin-bottom:20px;
padding-top:20px;
border-top: 1px solid #00aeef;
}



.aw-post-control  .lapoz-jobb { float: right}
.aw-post-control  .lapoz-bal { float: left}

.aw-post-control  a:link,  .pagination a:link {
padding:15px;
border: 1px solid #00aeef;
border-radius: 5px;
color:#00aeef;
background-color:#FFFFFF;
font-weight: bold;
}

.aw-post-control  a:hover,  .pagination a:hover { 
color:#ffffff;
background-color: #00aeef;
}

#sidebar .et_pb_widget a:hover {
    color: #0076a3;
}

.et_pb_post {
/*background-color:#ffffff;
padding:5px;*/

}


/*  tag cloud*/

.tagcloud a:link{
height:35px;
font-weight: bold;
border:1px solid #00aeef;
padding-top:5px;
background:#ffffff;
}

.tagcloud a:hover{
color:#ffffff important!;
background: #00aeef;
}

h1.entry-title.main_title {color:#00aeef; text-align:center; font-weight:bold; font-size:32px;}

/*  sidebar jelenkezés box mobilon nem kell*/
@media only screen and (max-width: 980px) {
#text-6 {display: none;}
}

/* impresszum oldal */

.page.et_pb_pagebuilder_layout #main-content {
max-width: 1280px;
margin: 0 auto;
padding-left:35px;
padding-right:35px;
}

.et_pb_section {
    background-color: rgba(255, 255, 255, 0.75) !important;
}

p a:link {
   text-decoration: underline;
}

p a:hover {
    color: #0076a3;
}


.ssba {
    
    border: none !important;
}
</style></head>
<body data-ocssl='1' class="post-template-default single single-post postid-204302 single-format-standard custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_gutter et_pb_gutters1 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme unknown">

	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="100">
		   <div class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0 et_pb_row_fullwidth et_pb_row_empty">
				
				
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
		   <div id="topbar" class="hidden-md-down">
		   	<div class="container clearfix">	   		
			 <h1 >K&amp;H trendmonitor - gazdasági hírek, vélemények</h1> 	 
		   	</div>
		   </div>

		    <div id="topbarMobile" class="hidden-lg-up">
		   	<div class="container clearfix">	   		
			 <h1 >K&amp;H trendmonitor - gazdasági hírek, vélemények</h1> 	 
		   	</div>
		   </div>


			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://trendmonitor.hu/">
						<img src="https://trendmonitor.hu/wp-content/uploads/2017/12/KH_logo_2017.png" alt="K&amp;H trendmonitor - gazdasági hírek, vélemények" id="logo" data-height-percentage="100" />
					</a>
				</div>


				<div id="et-top-navigation" data-height="100" data-fixed-height="50">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="https://trendmonitor.hu/">kezdőlap</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://trendmonitor.hu/rolunk/">rólunk</a></li>
<li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466"><a href="https://trendmonitor.hu/category/szemelyes-penzugyek/">személyes pénzügyek</a></li>
<li id="menu-item-2465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2465"><a href="https://trendmonitor.hu/category/befektetes/">befektetés</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Oldal kiválasztása</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://trendmonitor.hu/">
					<input type="search" class="et-search-field" placeholder="keresés &hellip;" value="" name="s" title="Keresés erre:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		  <div class="et_pb_section  et_pb_section_3 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</header> <!-- #main-header -->

		<div id="et-main-area">
<!--
<div class="home-header header-block text-primary">
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-lg-4 header-content" style="overflow: auto;">
              <h1 class="hidden-lg-up">K&amp;H trendmonitor</h1>
              <h3 class="text-primary"><strong>gazdasági hírek, vélemények</strong></h3>
            	<strong><ul>
                  <li><a href="https://trendmonitor.hu/category/szemelyes-penzugyek/">személyes pénzügyek</a></li>
            		<li><a href="https://trendmonitor.hu/category/befektetes/">befektetés</a></li>         		
            		
            	</ul></strong>
            </div>
        </div>
    </div>
</div>
-->



<div class="feliratkozas-footer feliratkozas-header hidden-lg-up p-a-2">
  <a href="/hirlevel-feliratkozas/" class="button"> 
  értesítést kérek az új cikkekről <i class="icon icon-kh-arrow-right"></i></a>
</div><div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-204302" class="et_pb_post post-204302 post type-post status-publish format-standard has-post-thumbnail hentry category-befektetes tag-brexit tag-eurhuf tag-forint tag-kamatpolitika tag-monetaris-politika tag-portfolioblogger tag-portfoliocimlap">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">irány a gyengülés</h1>

						
													<div class="post-meta">
							<div class="published"><span class="published">2019.03.27</span></div><span class="author vcard"><i class="icon icon-user"></i><a href="https://trendmonitor.hu/author/hajosi_peter/" title="Hajósi Péter bejegyzései" rel="author">Hajósi Péter</a></span><span class="meta-categories"><i class="icon icon-align-justify"></i><a href="https://trendmonitor.hu/category/befektetes/" rel="category tag">befektetés</a></span><div class="meta-tags"><i class="icon icon-tag"></i><a href="https://trendmonitor.hu/tag/brexit/" rel="tag">Brexit</a>, <a href="https://trendmonitor.hu/tag/eurhuf/" rel="tag">EURHUF</a>, <a href="https://trendmonitor.hu/tag/forint/" rel="tag">forint</a>, <a href="https://trendmonitor.hu/tag/kamatpolitika/" rel="tag">kamatpolitika</a>, <a href="https://trendmonitor.hu/tag/monetaris-politika/" rel="tag">monetáris politika</a>, <a href="https://trendmonitor.hu/tag/portfolioblogger/" rel="tag">portfolioblogger</a>, <a href="https://trendmonitor.hu/tag/portfoliocimlap/" rel="tag">portfoliocimlap</a></div>						</div>
					</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="pf-content">
<p><strong>Tegnapi döntésével az MNB leheletnyit szigorított csak a monetáris kondíciókon, és hosszabb távon is a laza kamatpolitika mellett tette le a garast. Ezzel kinyitotta az ajtót a forintgyengülés előtt.</strong></p>



<p>Miután az MNB által figyelt inflációs mutatók mostanra elérték a kitűzött, 3%-os célt, <strong>tegnap a jegybank óvatos lépést tett a szigorítás felé:</strong> 10 bázisponttal -0,05%-ra emelte a kamatfolyosó alját, amin a kereskedelmi bankok betétet helyezhetnek el a jegybanknál, illetve 400-600 milliárd forintos likviditásbővítő FX-swap programját is szűkíti 100 mrd forinttal. Hangsúlyozzák ugyanakkor, hogy nem egy kamatemelési ciklus kezdetéről van szó, és a mostani <strong>a monetáris politika továbbra is támogató marad.</strong> Ennek keretében – a már zajló 1000 milliárdos KKV-hitelprogram mellett – elindítják a hasonló csoportot megcélzó vállalati kötvényprogramot.</p>



<h4><strong>Fordítsuk ezt át a forint-árfolyamra!</strong></h4>



<p>Marad tehát a nagyon laza kamatpolitika, ami a <strong>forintot továbbra is érzékennyé teszi</strong> minden külső elbizonytalanodásra. Legyen az egy Brexit, vámháború vagy bármilyen elbizonytalanodás a feltörekvő piacokkal kapcsolatban (Törökország, Oroszország, stb.). Emellett a mostani, <a rel="noreferrer noopener" aria-label="gyenge globális környezet ellensúlyozására (új fülön nyitja meg)" href="https://trendmonitor.hu/mikor-erhetunk-a-ciklus-aljara/" target="_blank">gyenge globális környezet ellensúlyozására</a> a magyar gazdaságpolitikának nincs nagyon más eszköze, mint a forintgyengülés: a jelenlegi dübörgő növekedés ellenére a költségvetési hiány idén -2-2,5% lehet, tehát a -3%-os brüsszeli limitet figyelembe véve itt nincs tér érdemi lazításra. <strong>A kamatokat a nulla közeli szintekről se lehet már lejjebb tolni.</strong> </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://trendmonitor.hu/wp-content/uploads/2019/03/eurhuf.png" alt="" class="wp-image-204303" srcset="https://trendmonitor.hu/wp-content/uploads/2019/03/eurhuf.png 761w, https://trendmonitor.hu/wp-content/uploads/2019/03/eurhuf-300x195.png 300w" sizes="(max-width: 761px) 100vw, 761px" /><figcaption>forrás: Bloomberg</figcaption></figure></div>



<p>Az ország külső finanszírozási
képessége (folyó fizetési egyenleg és tőkemérleg, EU-s pénzekkel együtt) ugyan
pluszban marad, de ez önmagában még kevés a forint erejéhez.</p>



<p><strong>Véget ért tehát a forint elmúlt hetekben látott szárnyalása, és újra felfelé vesszük az irányt.</strong></p>
<div class="feliratkozas-footer">
  <a href="/hirlevel-feliratkozas/" class="button"> 
  értesítést kérek az új cikkekről <i class="icon icon-traktornyom"></i></a>
</div>
</div><!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:right"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://trendmonitor.hu/irany-a-gyengules/"  target="_blank" ><img src="https://trendmonitor.hu/wp-content/uploads/2016/10/icon_fb-1.png" title="Facebook" style="width: 40px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://trendmonitor.hu/irany-a-gyengules/&amp;text=ir%C3%A1ny%20a%20gyeng%C3%BCl%C3%A9s%20"  target=&quot;_blank&quot; ><img src="https://trendmonitor.hu/wp-content/uploads/2016/10/icon_twt-1.png" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://trendmonitor.hu/irany-a-gyengules/"  target=&quot;_blank&quot; ><img src="https://trendmonitor.hu/wp-content/uploads/2016/10/icon_ln-1.png" alt="Share on LinkedIn" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=irány%20a%20gyengülés&#038;body=%20https://trendmonitor.hu/irany-a-gyengules/"><img src="https://trendmonitor.hu/wp-content/uploads/2016/10/icon_em-1.png" style="width: 40px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://trendmonitor.hu/wp-content/uploads/2016/10/icon_prnt-1.png" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div><div class="aw-post-control"><a class="lapoz-bal" href="https://trendmonitor.hu/mit-tanulhatunk-a-multbeli-hozamokbol/"> <i class="icon icon-kh-arrow-left"></i> előző cikk</a></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">hírlevél feliratkozás</h4>			<div class="textwidget"> <a href="/hirlevel-feliratkozas/" class="button button-block"> 
  értesítést kérek az új cikkekről <i class="icon icon-traktornyom"></i></a></div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">legutóbbi bejegyzések</h4>		<ul>
											<li>
					<a href="https://trendmonitor.hu/irany-a-gyengules/">irány a gyengülés</a>
									</li>
											<li>
					<a href="https://trendmonitor.hu/mit-tanulhatunk-a-multbeli-hozamokbol/">mit tanulhatunk a múltbeli hozamokból?</a>
									</li>
											<li>
					<a href="https://trendmonitor.hu/mikor-erhetunk-a-ciklus-aljara/">mikor érhetünk a ciklus aljára?</a>
									</li>
											<li>
					<a href="https://trendmonitor.hu/nyugalom-vagy-reszketes-var-rank/">nyugalom vagy reszketés vár ránk?</a>
									</li>
											<li>
					<a href="https://trendmonitor.hu/megeri-e-szlalomozni/">megéri-e szlalomozni?</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">kategóriák</h4>			<div class="textwidget"><ul>
<li class="cat-item cat-item-2"><a href="https://trendmonitor.hu/category/befektetes/">befektetés</a>
</li>

<li class="cat-item cat-item-22"><a href="https://trendmonitor.hu/category/szemelyes-penzugyek/">személyes pénzügyek</a>
</li>
</ul></div>
		</div> <!-- end .et_pb_widget --><div id="azurecurve_tag_cloud-2" class="et_pb_widget widget_azurecurve_tag_cloud"><h4 class="widgettitle">címkék</h4><a href="https://trendmonitor.hu/tag/reszvenypiac/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 10pt;">részvénypiac</a>
<a href="https://trendmonitor.hu/tag/fed/" class="tag-cloud-link tag-link-29 tag-link-position-2" style="font-size: 10pt;">Fed</a>
<a href="https://trendmonitor.hu/tag/ekb/" class="tag-cloud-link tag-link-76 tag-link-position-3" style="font-size: 10pt;">EKB</a>
<a href="https://trendmonitor.hu/tag/kotvenypiac/" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 10pt;">kötvénypiac</a>
<a href="https://trendmonitor.hu/tag/jegybankok/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 10pt;">jegybankok</a>
<a href="https://trendmonitor.hu/tag/kamatemeles/" class="tag-cloud-link tag-link-30 tag-link-position-6" style="font-size: 10pt;">kamatemelés</a>
<a href="https://trendmonitor.hu/tag/usa/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 10pt;">USA</a>
<a href="https://trendmonitor.hu/tag/mnb/" class="tag-cloud-link tag-link-26 tag-link-position-8" style="font-size: 10pt;">MNB</a>
<a href="https://trendmonitor.hu/tag/nap-abraja/" class="tag-cloud-link tag-link-32 tag-link-position-9" style="font-size: 10pt;">nap ábrája</a>
<a href="https://trendmonitor.hu/tag/inflacio/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 10pt;">infláció</a>
<a href="https://trendmonitor.hu/tag/kina/" class="tag-cloud-link tag-link-34 tag-link-position-11" style="font-size: 10pt;">Kína</a>
<a href="https://trendmonitor.hu/tag/feltorekvo-piacok/" class="tag-cloud-link tag-link-43 tag-link-position-12" style="font-size: 10pt;">feltörekvő piacok</a>
<a href="https://trendmonitor.hu/tag/bux/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 10pt;">BUX</a>
<a href="https://trendmonitor.hu/tag/brexit/" class="tag-cloud-link tag-link-137 tag-link-position-14" style="font-size: 10pt;">Brexit</a>
<a href="https://trendmonitor.hu/tag/portfolioepites/" class="tag-cloud-link tag-link-67 tag-link-position-15" style="font-size: 10pt;">portfólióépítés</a>
<a href="https://trendmonitor.hu/tag/nyersanyag/" class="tag-cloud-link tag-link-42 tag-link-position-16" style="font-size: 10pt;">nyersanyag</a>
<a href="https://trendmonitor.hu/tag/olaj/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 10pt;">olaj</a>
<a href="https://trendmonitor.hu/tag/befektetes/" class="tag-cloud-link tag-link-11 tag-link-position-18" style="font-size: 10pt;">befektetés</a>
<a href="https://trendmonitor.hu/tag/eurozona/" class="tag-cloud-link tag-link-39 tag-link-position-19" style="font-size: 10pt;">eurózóna</a>
<a href="https://trendmonitor.hu/tag/monetaris-politika/" class="tag-cloud-link tag-link-53 tag-link-position-20" style="font-size: 10pt;">monetáris politika</a>
<a href="https://trendmonitor.hu/tag/eurusd/" class="tag-cloud-link tag-link-209 tag-link-position-21" style="font-size: 10pt;">EURUSD</a>
<a href="https://trendmonitor.hu/tag/olajar/" class="tag-cloud-link tag-link-96 tag-link-position-22" style="font-size: 10pt;">olajár</a>
<a href="https://trendmonitor.hu/tag/opec/" class="tag-cloud-link tag-link-157 tag-link-position-23" style="font-size: 10pt;">OPEC</a>
<a href="https://trendmonitor.hu/tag/trump/" class="tag-cloud-link tag-link-212 tag-link-position-24" style="font-size: 10pt;">Trump</a>
<a href="https://trendmonitor.hu/tag/diverzifikacio/" class="tag-cloud-link tag-link-59 tag-link-position-25" style="font-size: 10pt;">diverzifikáció</a>
<a href="https://trendmonitor.hu/tag/gdp/" class="tag-cloud-link tag-link-113 tag-link-position-26" style="font-size: 10pt;">GDP</a>
<a href="https://trendmonitor.hu/tag/donald-trump/" class="tag-cloud-link tag-link-262 tag-link-position-27" style="font-size: 10pt;">Donald Trump</a>
<a href="https://trendmonitor.hu/tag/reszvenyek/" class="tag-cloud-link tag-link-18 tag-link-position-28" style="font-size: 10pt;">részvények</a>
<a href="https://trendmonitor.hu/tag/hitelminosites/" class="tag-cloud-link tag-link-79 tag-link-position-29" style="font-size: 10pt;">hitelminősítés</a>
<a href="https://trendmonitor.hu/tag/10-meglepetes-2017-re/" class="tag-cloud-link tag-link-208 tag-link-position-30" style="font-size: 10pt;">10 meglepetés 2017-re</a>
<a href="https://trendmonitor.hu/tag/kotvenyhozam/" class="tag-cloud-link tag-link-225 tag-link-position-31" style="font-size: 10pt;">kötvényhozam</a>
<a href="https://trendmonitor.hu/tag/arfolyampolitika/" class="tag-cloud-link tag-link-35 tag-link-position-32" style="font-size: 10pt;">árfolyampolitika</a>
<a href="https://trendmonitor.hu/tag/10-meglepetes-2019-re/" class="tag-cloud-link tag-link-330 tag-link-position-33" style="font-size: 10pt;">10 meglepetés 2019-re</a>
<a href="https://trendmonitor.hu/tag/nyugdij/" class="tag-cloud-link tag-link-91 tag-link-position-34" style="font-size: 10pt;">nyugdíj</a>
<a href="https://trendmonitor.hu/tag/eurhuf/" class="tag-cloud-link tag-link-187 tag-link-position-35" style="font-size: 10pt;">EURHUF</a>
<a href="https://trendmonitor.hu/tag/10-meglepetes-2018-ra/" class="tag-cloud-link tag-link-281 tag-link-position-36" style="font-size: 10pt;">10 meglepetés 2018-ra</a>
<a href="https://trendmonitor.hu/tag/arfolyam/" class="tag-cloud-link tag-link-10 tag-link-position-37" style="font-size: 10pt;">árfolyam</a>
<a href="https://trendmonitor.hu/tag/magyar/" class="tag-cloud-link tag-link-37 tag-link-position-38" style="font-size: 10pt;">magyar</a>
<a href="https://trendmonitor.hu/tag/recesszio/" class="tag-cloud-link tag-link-52 tag-link-position-39" style="font-size: 10pt;">recesszió</a>
<a href="https://trendmonitor.hu/tag/tozsde/" class="tag-cloud-link tag-link-112 tag-link-position-40" style="font-size: 10pt;">tőzsde</a>
<a href="https://trendmonitor.hu/tag/politikai-bizonytalansag/" class="tag-cloud-link tag-link-164 tag-link-position-41" style="font-size: 10pt;">politikai bizonytalanság</a>
<a href="https://trendmonitor.hu/tag/magyar-telekom/" class="tag-cloud-link tag-link-33 tag-link-position-42" style="font-size: 10pt;">Magyar Telekom</a>
<a href="https://trendmonitor.hu/tag/befektetoi-hibak/" class="tag-cloud-link tag-link-115 tag-link-position-43" style="font-size: 10pt;">befektetői hibák</a>
<a href="https://trendmonitor.hu/tag/alapkamat/" class="tag-cloud-link tag-link-134 tag-link-position-44" style="font-size: 10pt;">alapkamat</a>
<a href="https://trendmonitor.hu/tag/megtakaritas/" class="tag-cloud-link tag-link-223 tag-link-position-45" style="font-size: 10pt;">megtakarítás</a>
<a href="https://trendmonitor.hu/tag/euro/" class="tag-cloud-link tag-link-94 tag-link-position-46" style="font-size: 10pt;">euró</a>
<a href="https://trendmonitor.hu/tag/nyesz/" class="tag-cloud-link tag-link-90 tag-link-position-47" style="font-size: 10pt;">Nyesz</a>
<a href="https://trendmonitor.hu/tag/fitch/" class="tag-cloud-link tag-link-86 tag-link-position-48" style="font-size: 10pt;">Fitch</a>
<a href="https://trendmonitor.hu/tag/richter/" class="tag-cloud-link tag-link-46 tag-link-position-49" style="font-size: 10pt;">Richter</a>
<a href="https://trendmonitor.hu/tag/mol/" class="tag-cloud-link tag-link-80 tag-link-position-50" style="font-size: 10pt;">MOL</a>
<a href="https://trendmonitor.hu/tag/kockazatkezeles/" class="tag-cloud-link tag-link-60 tag-link-position-51" style="font-size: 10pt;">kockázatkezelés</a>
<a href="https://trendmonitor.hu/tag/sp500/" class="tag-cloud-link tag-link-68 tag-link-position-52" style="font-size: 10pt;">S&amp;P500</a>
<a href="https://trendmonitor.hu/tag/otp/" class="tag-cloud-link tag-link-82 tag-link-position-53" style="font-size: 10pt;">OTP</a>
<a href="https://trendmonitor.hu/tag/magyar-reszveny/" class="tag-cloud-link tag-link-83 tag-link-position-54" style="font-size: 10pt;">magyar részvény</a>
<a href="https://trendmonitor.hu/tag/forint/" class="tag-cloud-link tag-link-93 tag-link-position-55" style="font-size: 10pt;">forint</a>
<a href="https://trendmonitor.hu/tag/allamkotveny/" class="tag-cloud-link tag-link-110 tag-link-position-56" style="font-size: 10pt;">államkötvény</a>
<a href="https://trendmonitor.hu/tag/befektetesi-strategia/" class="tag-cloud-link tag-link-147 tag-link-position-57" style="font-size: 10pt;">befektetési stratégia</a>
<a href="https://trendmonitor.hu/tag/reszvenyarfolyam/" class="tag-cloud-link tag-link-236 tag-link-position-58" style="font-size: 10pt;">részvényárfolyam</a>
<a href="https://trendmonitor.hu/tag/jegybanki-politika/" class="tag-cloud-link tag-link-277 tag-link-position-59" style="font-size: 10pt;">jegybanki politika</a>
<a href="https://trendmonitor.hu/tag/japan/" class="tag-cloud-link tag-link-47 tag-link-position-60" style="font-size: 10pt;">Japán</a></div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">archívum</h4>		<ul>
				<li><a href='https://trendmonitor.hu/2019/03/'>2019 március</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2019/02/'>2019 február</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2019/01/'>2019 január</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2018/12/'>2018 december</a>&nbsp;(13)</li>
	<li><a href='https://trendmonitor.hu/2018/11/'>2018 november</a>&nbsp;(5)</li>
	<li><a href='https://trendmonitor.hu/2018/10/'>2018 október</a>&nbsp;(5)</li>
	<li><a href='https://trendmonitor.hu/2018/09/'>2018 szeptember</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2018/08/'>2018 augusztus</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2018/07/'>2018 július</a>&nbsp;(9)</li>
	<li><a href='https://trendmonitor.hu/2018/06/'>2018 június</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2018/05/'>2018 május</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2018/04/'>2018 április</a>&nbsp;(7)</li>
	<li><a href='https://trendmonitor.hu/2018/03/'>2018 március</a>&nbsp;(3)</li>
	<li><a href='https://trendmonitor.hu/2018/02/'>2018 február</a>&nbsp;(5)</li>
	<li><a href='https://trendmonitor.hu/2018/01/'>2018 január</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2017/12/'>2017 december</a>&nbsp;(14)</li>
	<li><a href='https://trendmonitor.hu/2017/11/'>2017 november</a>&nbsp;(9)</li>
	<li><a href='https://trendmonitor.hu/2017/10/'>2017 október</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2017/09/'>2017 szeptember</a>&nbsp;(5)</li>
	<li><a href='https://trendmonitor.hu/2017/08/'>2017 augusztus</a>&nbsp;(10)</li>
	<li><a href='https://trendmonitor.hu/2017/07/'>2017 július</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2017/06/'>2017 június</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2017/05/'>2017 május</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2017/04/'>2017 április</a>&nbsp;(7)</li>
	<li><a href='https://trendmonitor.hu/2017/03/'>2017 március</a>&nbsp;(10)</li>
	<li><a href='https://trendmonitor.hu/2017/02/'>2017 február</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2017/01/'>2017 január</a>&nbsp;(5)</li>
	<li><a href='https://trendmonitor.hu/2016/12/'>2016 december</a>&nbsp;(13)</li>
	<li><a href='https://trendmonitor.hu/2016/11/'>2016 november</a>&nbsp;(6)</li>
	<li><a href='https://trendmonitor.hu/2016/10/'>2016 október</a>&nbsp;(4)</li>
	<li><a href='https://trendmonitor.hu/2016/09/'>2016 szeptember</a>&nbsp;(9)</li>
	<li><a href='https://trendmonitor.hu/2016/08/'>2016 augusztus</a>&nbsp;(12)</li>
	<li><a href='https://trendmonitor.hu/2016/07/'>2016 július</a>&nbsp;(12)</li>
	<li><a href='https://trendmonitor.hu/2016/06/'>2016 június</a>&nbsp;(12)</li>
	<li><a href='https://trendmonitor.hu/2016/05/'>2016 május</a>&nbsp;(11)</li>
	<li><a href='https://trendmonitor.hu/2016/04/'>2016 április</a>&nbsp;(7)</li>
	<li><a href='https://trendmonitor.hu/2016/03/'>2016 március</a>&nbsp;(11)</li>
	<li><a href='https://trendmonitor.hu/2016/02/'>2016 február</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2016/01/'>2016 január</a>&nbsp;(8)</li>
	<li><a href='https://trendmonitor.hu/2015/12/'>2015 december</a>&nbsp;(17)</li>
	<li><a href='https://trendmonitor.hu/2015/11/'>2015 november</a>&nbsp;(10)</li>
	<li><a href='https://trendmonitor.hu/2015/10/'>2015 október</a>&nbsp;(10)</li>
	<li><a href='https://trendmonitor.hu/2015/09/'>2015 szeptember</a>&nbsp;(9)</li>
	<li><a href='https://trendmonitor.hu/2015/08/'>2015 augusztus</a>&nbsp;(9)</li>
	<li><a href='https://trendmonitor.hu/2015/07/'>2015 július</a>&nbsp;(1)</li>
	<li><a href='https://trendmonitor.hu/2015/06/'>2015 június</a>&nbsp;(1)</li>
	<li><a href='https://trendmonitor.hu/2015/05/'>2015 május</a>&nbsp;(2)</li>
		</ul>
			</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><div style="text-align:center;font-size:11px"><a target="_blank" href="https://www.portfolio.hu/blogger/"><img src="https://www.portfolio.hu/blogger/images/pfblogger2.gif" width="150" height="72" border="0" alt="Portfolio Blogger" title="Portfolio Blogger" /></a><br /><a target="_blank" href="https://www.portfolio.hu/blogger/">Mi ez?</a></div>
<script type="text/javascript" src="https://www.portfolio.hu/partner/promo/index.tdp?mode=js&w=160&ch=UTF-8"></script> </div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
			  <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
					
					
				
			</div> <!-- .et_pb_section -->				

		              <div class="et_pb_section  et_pb_section_6 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_2">
				
				<div class="et_pb_column et_pb_column_1_2  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				

<a href="https://www.kh.hu/csoport/alapkezelo" target="_blank">K&amp;H Alapkezelő </a> <span style="color:#fff">|</span> <a href="/jogi-nyilatkozat//">jogi nyilatkozat</a> <span style="color:#fff">|</span> <a href="/impresszum">impresszum</a>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_1">
				
				<ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				

<li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="https://www.facebook.com/dontsokosan" class="icon rounded_rectangle" title="facebook" target="_blank" style="background-color: rgba(59,89,152,0);"><span>facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-google-plus et_pb_social_media_follow_network_1">
				<a href="https://plus.google.com/111002778284613741610/videos" class="icon rounded_rectangle" title="Google+" target="_blank" style="background-color: rgba(221,75,57,0);"><span>Google+</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-rss et_pb_social_media_follow_network_2">
				<a href="https://trendmonitor.hu/feed/" class="icon rounded_rectangle" title="RSS" target="_blank" style="background-color: #00aeef;"><span>RSS</span></a>
				
			</li>


			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_section_1.et_pb_section { background-color:#1c1c1c !important; padding-top: 0px; padding-bottom: 0px; }
.et_pb_row_0 { background-color:#a1d9f9; }
.et_pb_section_3.et_pb_section { background-color:#232323 !important; padding-top: 0px; padding-bottom: 0px; }
.et_pb_section_6.et_pb_section { background-color:#00aeef !important; }

@media only screen and ( min-width: 981px ) {
	.et_pb_row_0.et_pb_row { padding-top: 0px; padding-bottom: 0px; }
}

@media only screen and ( min-width: 768px ) and ( max-width: 980px ) {
	.et_pb_section_1 { display: none !important; display: none !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_row_0 { display: none !important; }
	.et_pb_section_1 { display: none !important; display: none !important; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '1';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 5px;
									border: 1px solid ;
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 40px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 35px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/Divi-child/js/newsletter.js?ver=1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trendmonitor.hu\/wp-admin\/admin-ajax.php","text_wait":"Legut\u00f3bbi k\u00e9r\u00e9sed m\u00e9g mindig feldolgoz\u00e1s allat van. K\u00e9r\u00fcnk l\u00e9gy t\u00fcrelmes","text_valid":"K\u00e9rlek v\u00e1lassz egy \u00e9rv\u00e9nyes szavaz\u00e1s v\u00e1laszt.","text_multiple":"Maxim\u00e1lisan v\u00e1laszthat\u00f3 lehet\u0151s\u00e9gek sz\u00e1ma:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/js/custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/js/smoothscroll.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.fitvids.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/jquery.magnific-popup.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/trendmonitor.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/trendmonitor.hu\/wp-content\/themes\/divi\/images","builder_images_uri":"https:\/\/trendmonitor.hu\/wp-content\/themes\/divi\/includes\/builder\/images","et_frontend_nonce":"ac9b3ccbbf","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ad7c05d15c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"204302","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-content/themes/divi/includes/builder/scripts/frontend-builder-scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trendmonitor.hu/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">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</script></body>
</html><script>
	(function($) {
		$(document).ready(function() {
			var target = $('#main-content');
			if (target) {
				$('html, body').animate({
					scrollTop: target.offset().top-100
				}, 500);
				return false;
			}
		});
	})(jQuery)
</script>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://trendmonitor.hu/irany-a-gyengules/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/trendmonitor-hu/irany-a-gyengules.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Mar 27th, 2019 @ 7:17 am UTC -->
<!-- Cache File Generated In:       0.34773 seconds -->

<!-- Cache File Expires On:         Apr 3rd, 2019 @ 7:17 am UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 3rd, 2019 @ 7:17 am UTC -->

<!-- Loaded via Cache On:    Mar 27th, 2019 @ 7:48 am UTC -->
<!-- Loaded via Cache In:    0.01742 seconds -->